Simulado CEFET MG - Noções de Informática - Pedagogo - 2014

Categoria: Simulados | Questões: 3 | Disciplina: Informática | Cargo: Pedagogo | Órgão: CEFET MG

  • 14 gabaritaram
  • 38% acertos
  • 184 resolveram
barra ótimo 14 Ótimo
barra bom 44 Bom
barra ruim 82 Ruim
barra péssimo 44 Péssimo

Para resolver este simulado é preciso Entrar ou Cadastrar-se. É grátis!

  • 1 - Questão 23206.   Ensino Superior - BD
  • O programa Libre Office Calc permite realizar cálculos por meio de números e de fórmulas armazenadas em células. Considere A1=7, A2=5, A3=4, B1=9, B2=2, B3=1, e utilize a expressão =SOMA(A2:B3) O valor a ser calculado na célula C3 é
  • 2 - Questão 23207.   Ensino Superior - BD
  • Os protocolos de envio e recebimento de mensagens, em um serviço de correio eletrônico, são respectivamente,
  • 3 - Questão 23208.   Ensino Superior - BD
  • Para selecionar um texto a ser copiado no MS Office, Word 2007, utiliza-se o seguinte conjunto de teclas:

Simulados CEFET MG ícone destaque

Simulado Comentários:

Ninguém comentou ainda este simulado. Seja o primeiro!

Comente o Simulado!

Para comentar este simulado é preciso Entrar ou Cadastrar-se. É grátis!

Não elaboramos as questões, apenas as transcrevemos de provas já aplicadas em concursos públicos anteriores.