Simulado CEFET MG - Noções de Informática - Pedagogo - 2014

Categoria: Simulados | Questões: 3 | Disciplina: Informática | Ensino: Superior | Cargo: Pedagogo | Órgão: CEFET MG | Banca: BD

  • 18 gabaritaram
  • Difícil
  • 200 resolveram
barra ótimo 18 Ótimo
barra bom 48 Bom
barra ruim 88 Ruim
barra péssimo 46 Péssimo
  • 1 - Questão 23206.
  • O programa Libre Office Calc permite realizar cálculos por meio de números e de fórmulas armazenadas em células. Considere A1=7, A2=5, A3=4, B1=9, B2=2, B3=1, e utilize a expressão =SOMA(A2:B3) O valor a ser calculado na célula C3 é
  • 2 - Questão 23207.
  • Os protocolos de envio e recebimento de mensagens, em um serviço de correio eletrônico, são respectivamente,
  • 3 - Questão 23208.
  • Para selecionar um texto a ser copiado no MS Office, Word 2007, utiliza-se o seguinte conjunto de teclas:
  • Para corrigir este simulado é preciso Entrar ou Cadastrar-se. É grátis!

+Simulados CEFET MG

Comentar Simulado

Não elaboramos as questões, apenas as transcrevemos de provas já aplicadas em concursos públicos anteriores.

Para comentar este simulado é preciso Entrar ou Cadastrar-se. É grátis!