Simulado CEFET MG - Noções de Informática - Pedagogo - 2014

Categoria: Simulados | 3 questões | Informática | Ensino Superior | Pedagogo | CEFET MG | BD

  • 25 gabaritaram
  • Difícil
  • 275 resolveram
  • barra ótimo 25 Ótimo
  • barra qtd_bom 64 Bom
  • barra ruim122 Ruim
  • barra péssimo64 Péssimo

Para corrigir este simulado é preciso Entrar ou Cadastrar-se. É simples, fácil e grátis!

  • 1 - Questão 23206.
  • O programa Libre Office Calc permite realizar cálculos por meio de números e de fórmulas armazenadas em células. Considere A1=7, A2=5, A3=4, B1=9, B2=2, B3=1, e utilize a expressão =SOMA(A2:B3) O valor a ser calculado na célula C3 é
  • 2 - Questão 23207.
  • Os protocolos de envio e recebimento de mensagens, em um serviço de correio eletrônico, são respectivamente,
  • 3 - Questão 23208.
  • Para selecionar um texto a ser copiado no MS Office, Word 2007, utiliza-se o seguinte conjunto de teclas:

Comentar Simulado

Para comentar este simulado é preciso Entrar ou Cadastrar-se. É simples e rápido!

Não elaboramos as questões, apenas as transcrevemos de provas já aplicadas em concursos públicos anteriores.