Comentários Questão 6726

Comentários: 10 | Disciplina: Informática

  • Questão 6726. Informática - Nível Médio - Agente Administrativo - MAPA - DOM CINTRA - 2010

  • Suponha que no MS Excel existam os seguintes valores nas seguintes células:

    B10 = 5;
    F5 = 1;
    F6 = 2;
    F7 = 3;
    F8 = 4;
    G1 = 6.

    Admita ainda que o cursor esteja na célula B9. O resultado apresentado, ao ser utilizada a seguinte função =SOMA(B10;F5:F8;G1), na célula B9 será:

Gabarito: a


Questão publicada em Simulado Agente Administrativo - Informática - MAPA 2010

Comentários Questão

    carol

    Por caroline2014 em 01/09/2014 às 13:22:55

    A alternativa esta errada, seria a letra C) 16 pois não foi selecionado um intervalo =soma(B10:G1) para obtermos o resultado 21. E sim, uma seleção de quais celular devem ser somadas.

    Maria Elizangela de Sousa

    Por eli22 em 28/09/2014 às 14:31:19

    concordo com vc..nAÕ ENTENDI PK ESSA QUESTÃO É A CERTA..

    Rachel Serejo Moraes

    Por rachel01 em 13/11/2014 às 18:22:29

    ?????

    Edilson José Gonçalves Severino

    Por mredilson67 em 16/12/2014 às 12:27:02

    A resposta correta é a C.

    Lucas Medina de A. Silva

    Por medinalucas em 24/02/2015 às 15:12:53

    Tá certo! Os : (dois pontos) indicam a extensão da célula F5 até a F8, portanto a soma da F5, F6, F7,e F8 com a com a soma de B10 e G1

    Letra C

    Reginaldo Simplicio Carneiro

    Por estudioplay em 23/05/2015 às 22:50:01

    realmente é 21, =SOMA(B10;F5:F8;G1) entre o F5 e F8 é dois pontos e nao ponto e virgula, o que altera a formula

    ALINE CRISTINE SOUSA NOGEIRA DE OLIVEIRA

    Por alergiagoiba em 20/06/2015 às 10:42:13

    parem de criar caso com as coisas pois esta certo monta no word e tire prova

    NEUSA ORNELLAS

    Por neusaornellas em 09/11/2015 às 15:57:35

    21.
    desenha no excel e vê só

    Joyce Milena da Silva

    Por joycemsilva em 25/02/2016 às 17:29:05

    Letra A:
    = Soma( B10; F5:F8; G1)
    5 1+2+3+4 6
    Somando tudo dar justamente 21.
    Prestar atenção por que( ; ) significa função E, (:) função ATÉ no caso o intervelado das células.
    Espero ter ajudado mais tecnicamente.

    Mario Fernando Maestro

    Por mfmaestro em 30/04/2018 às 23:13:41

    A alternativa correta é a letra C.
    Função SOMA "=SOMA" - Soma todos os números em um intervalo de célula.
    Simples e fácil de intender. Não existe argumento dentro desta função.


Comentar Questão

Para comentar é preciso Entrar ou Cadastrar-se. É simples e rápido!

Não elaboramos as questões, apenas as transcrevemos de provas já aplicadas em concursos públicos anteriores.