Questões de Concursos IFMT

Resolva Questões de Concursos IFMT Grátis. Exercícios com Perguntas e Respostas. Provas Online com Gabarito.

  • 2 - Questão 35509 - Informática - Nível Médio - Diagramador - IFMT - UFMT - 2015
  • Considere uma planilha do Microsoft Excel 2007 em que as células A1, B1, A2, B2 contenham respectivamente os valores 2, 4, 6 e 8. Quais valores são retornados pelas fórmulas =A2*B2-B1/A1 e =SOMA(A1:B2)-SOMA(A1;B2), respectivamente?
  • 3 - Questão 35508 - Informática - Nível Médio - Diagramador - IFMT - UFMT - 2015
  • Sobre Códigos Maliciosos (Malware), analise as afirmativas.

    I - Uma das principais formas como um código malicioso pode infectar um computador se dá pela execução de arquivos previamente infectados, obtidos em anexos de mensagens eletrônicas.
    II - Diferente do worm, o vírus não se propaga por meio da inclusão de cópias de si mesmo em outros programas ou arquivos, mas sim pela execução direta de suas cópias ou pela exploração automática de vulnerabilidades.
    III - Cavalo de troia, ao contrário do que muitos pensam, é um programa projetado para executar funções no computador, normalmente benéficas, e com o conhecimento do usuário.
    IV - Spyware é um programa projetado para monitorar as atividades de um sistema e enviar as informações coletadas para terceiros.

    Está correto o que se afirma em
  • 4 - Questão 35516 - Artes Gráficas - Nível Médio - Diagramador - IFMT - UFMT - 2015
  • Sobre a utilização do sistema de grids numa composição de página, analise as afirmativas.

    I - Sistema de grids é essencial para criar composições padronizadas e harmônicas.
    II - A utilização de grids permite ao diagramador otimizar o seu tempo.
    III - É considerado atualmente como a única e mais completa forma de subsidiar as decisões para design de elementos numa página impressa.

    Está correto o que se afirma em
  • 5 - Questão 35520 - Artes Gráficas - Nível Médio - Diagramador - IFMT - UFMT - 2015
  • Considerando a influência da grafia ocidental nos estudos das zonas de visualização da página impressa, como sentido obrigatório do percurso dos olhos, o “centro ótico” está localizado
  • 8 - Questão 35518 - Artes Gráficas - Nível Médio - Diagramador - IFMT - UFMT - 2015
  • Considerando os conceitos da teoria da Cor, complete os espaços abaixo.

    Na síntese aditiva, a soma das cores primárias resulta no ______________, enquanto na síntese subtrativa com cores __________________, a soma das cores primárias resulta no __________________. 

    Assinale a alternativa que preenche correta e respectivamente as lacunas.
  • 9 - Questão 35524 - Artes Gráficas - Nível Médio - Diagramador - IFMT - UFMT - 2015
  • No software Adobe Photoshop CS6, o filtro “unsharp mask” torna uma imagem mais nítida, por meio de ajustes no __________________ , alterando os valores padronizados dos pixels da imagem.

    Assinale a alternativa que preenche corretamente a lacuna.
  • 10 - Questão 35511 - Informática - Nível Médio - Diagramador - IFMT - UFMT - 2015
  • Quando se coloca uma palavra ou frase entre aspas na caixa de pesquisa do Google, os resultados incluem apenas páginas