Questões de Concursos ANATEL

Resolva Questões de Concursos ANATEL Grátis. Exercícios com Perguntas e Respostas. Provas Online com Gabarito.

  • 1 - Questão 15212.   Informática - Nível Superior - Engenheiro Civil - ANATEL - CESPE - 2014
  • Com relação aos aplicativos Excel, Word e AutoCAD, julgue o  item a seguir.

    No Excel 2010, a média geométrica dos valores contidos nas células A1, B1, C1, D1 e E1 pode ser obtida pela fórmula seguinte: =MÉDIA(A1:C1;D1;E1).
  • 2 - Questão 15191.   Direito Administrativo - Nível Superior - Engenheiro Civil - ANATEL - CESPE - 2014
  • Em relação à regulação do setor de telecomunicações no Brasil, julgue o próximo item.

    A ANATEL, cuja autonomia é estabelecida em lei, submete, anualmente, a sua proposta orçamentária diretamente ao Congresso Nacional.
  • 4 - Questão 15224.   Engenharia Civil - Nível Superior - Engenheiro Civil - ANATEL - CESPE - 2014
  • Em relação aos projetos de obras civis e aos projetos complementares, julgue o  item  subsequente.

    O suprimento de água para abastecimento dos sprinklers de um empreendimento deve ser suficiente para ser utilizado por período superior a noventa minutos.
  • 6 - Questão 15210.   Segurança e Saúde no Trabalho - Nível Superior - Engenheiro Civil - ANATEL - CESPE - 2014
  • Com base na legislação que trata das condições e ambiente de trabalho na indústria da construção (NR-18), julgue o  item  subsecutivo.

    A elaboração e o cumprimento do programa de condições e meio ambiente de trabalho na indústria da construção (PCMAT) são obrigatórios nos estabelecimentos com vinte ou mais trabalhadores.
  • 8 - Questão 15203.   Administração Financeira e Orçamentária - Nível Superior - Engenheiro Civil - ANATEL - CESPE - 2014
  • No que diz respeito à elaboração de orçamentos de obras e serviços de engenharia, julgue o  item  que se segue.

    Entre os fundamentos do orçamento analítico inclui-se a pesquisa dos índices de aplicação de materiais e mão de obra, considerando-se nessa pesquisa as condições locais ou regionais de execução.
  • 9 - Questão 20950.   Direito Constitucional - Nível Médio - Técnico Administrativo - ANATEL - CESPE - 2014
  • Acerca da organização político-administrativa do Estado e da administração pública, julgue o item a seguir.

    A forma federativa de Estado adotada pela CF consiste na descentralização política e na soberania dos estados-membros, os quais são capazes de se auto-organizar mediante a elaboração de constituições estaduais.
  • 10 - Questão 15234.   Engenharia Civil - Nível Superior - Engenheiro Civil - ANATEL - CESPE - 2014
  • Acerca das especificações de materiais e serviços, julgue o item a seguir.

    A utilização de paredes de gesso acartonado, produzidas em gesso e estruturadas com aplicação de folhas de papelão em ambas as faces, é vantajosa em razão de fatores como leveza, ganho de área útil, elevada produtividade e efeito estético, embora o material tenha baixa resistência mecânica e não possa ser empregado em áreas molháveis e em ambientes com pés-direitos elevados.