Questão 992: Um programa de planilha eletrônica como Microsoft Excel o...

Responda abaixo: Um programa de planilha eletrônica como Microsoft Excel ou BrOffice Calc permite realizar cálculos através de números e fórmulas armazenadas em células. Suponha as seguintes células preenchidas com...

Questão 992 | Informática, Policial Rodoviário Federal, PRF, FUNRIO, Ensino Médio

Um programa de planilha eletrônica como Microsoft Excel ou BrOffice Calc permite realizar cálculos através de números e fórmulas armazenadas em células. Suponha as seguintes células preenchidas com números: A1=6, A2=5, A3=4, B1=3, B2=2, B3=1. Que valor será calculado e exibido na célula C3 caso esta tenha o conteúdo =SOMA(A2:B3)?