CEFET MG - Noções de Informática - Pedagogo - 2014

Simulado com 3 questões de Nível Superior. CEFET MG - Noções de Informática - Pedagogo - 2014. Gabarite e some pontos no ranking!

  • Difícil
  • 444 Resolveram
  • 40% Acertos
  • 38 Gabaritaram
  • barra ótimo 38 Ótimo
  • barra qtd_bom 108 Bom
  • barra ruim201 Regular
  • barra péssimo97 Ruim
  • 1 - Questão 23206 - Informática - Nível Superior - Pedagogo - CEFET MG - 2014
  • O programa Libre Office Calc permite realizar cálculos por meio de números e de fórmulas armazenadas em células. Considere A1=7, A2=5, A3=4, B1=9, B2=2, B3=1, e utilize a expressão =SOMA(A2:B3) O valor a ser calculado na célula C3 é

Para resolver este simulado é preciso Cadastrar-se. É simples, rápido e grátis!

Comentar Simulado

Para comentar este simulado é preciso Cadastrar-se. É simples, rápido e grátis!