← Mais simulados

Simulado: CEFET MG - Noções de Informática - Pedagogo - 2014

Ao Terminar de Resolver o Simulado, Clique em Corrigir para ver o Gabarito. Questões da Prova - CEFET MG - Noções de Informática - Pedagogo - 2014.

474 resolveram
39% acertos
Difícil
39 gabaritaram
39 ótimo
115 bom
211 regular
109 péssimo

O programa Libre Office Calc permite realizar cálculos por meio de números e de fórmulas armazenadas em células. Considere A1=7, A2=5, A3=4, B1=9, B2=2, B3=1, e utilize a expressão =SOMA(A2:B3) O valor a ser calculado na célula C3 é
Os protocolos de envio e recebimento de mensagens, em um serviço de correio eletrônico, são respectivamente,
Para selecionar um texto a ser copiado no MS Office, Word 2007, utiliza-se o seguinte conjunto de teclas:

Deixe seu comentário (0)

Seja o primeiro a comentar!