Simulado CEFET MG - Noções de Informática - Arquivista - 2014

Resolva 3 questões de Informática Ensino Superior. Teste seus Conhecimentos em Provas Online com Gabarito.

  • 221 Resolveram
  • 45% Acertos
  • 35 Gabaritaram
  • barra ótimo 35 Ótimo
  • barra qtd_bom 48 Bom
  • barra ruim96 Ruim
  • barra péssimo42 Péssimo
  • 1 - Questão 23523.   Informática - Nível Superior - Arquivista - CEFET MG - 2014
  • O programa Libre Office Calc permite realizar cálculos por meio de números e de fórmulas armazenadas em células. Considere A1=7, A2=5, A3=4, B1=9, B2=2, B3=1, e utilize a expressão =SOMA(A2:B3) O valor a ser calculado na célula C3 é

Para corrigir este simulado é preciso Entrar ou Cadastrar-se. É simples e rápido!

Comentar Simulado

Para comentar este simulado é preciso Entrar ou Cadastrar-se. É simples e rápido!

Não elaboramos as questões, apenas as transcrevemos de provas já aplicadas em concursos públicos anteriores.