CEFET MG - Noções de Informática - Arquivista - 2014

Responda as 3 questões abaixo (CEFET MG - Noções de Informática - Arquivista - 2014). Ao terminar, clique no botão para ver sua nota e o gabarito. Boa prova!

3 questões Informática, Arquivista, CEFET MG, Superior

256 resolveram
44% média
Difícil
39 gabaritaram
39 Ótimo
58 Bom
107 Regular
52 Péssimo
O programa Libre Office Calc permite realizar cálculos por meio de números e de fórmulas armazenadas em células. Considere A1=7, A2=5, A3=4, B1=9, B2=2, B3=1, e utilize a expressão =SOMA(A2:B3) O valor a ser calculado na célula C3 é
Para selecionar um texto a ser copiado no MS Office, Word 2007, utiliza-se o seguinte conjunto de teclas:
Os protocolos de envio e recebimento de mensagens, em um serviço de correio eletrônico, são respectivamente

Veja também...